Werk #7615: SLES: Changed dependencies from php5* to php* to allow use of PHP7

Komponentedistros
TitelSLES: Changed dependencies from php5* to php* to allow use of PHP7
Datum2016-12-19 11:55:30
Checkmk EditionCheckmk Raw Edition (CRE)
Checkmk Version1.4.0i3,1.2.8p16
LevelTrivial Change
KlasseBug Fix
KompatibilitätKompatibel - benötigt kein manuelles Eingreifen